Jump to content
Sign in to follow this  
Buddy

TM125 Auslass Steuerung einstellen

Recommended Posts

Servus zusammen, 

ich fahre eine 125er Enduro, nun habe ich die AlS auseinander gehabt, also die Achse mit den Zähnen, Führungsstange Clipse und den kleinen Hebel der mit der Mutter auf der Achse gehalten wird.

Nun habe ich alles wieder zusammengebaut, das Gestänge komplett Spielfrei eingestellt, nun kommt es mir aber beim Fahren so vor, als ob sie unten ein wenig Drehmoment (wenn man darüber bei ner Hufo sprechen kann😜) verloren gegangen ist.

Könnte es mit dem Gestänge zusammenhängen da jetzt der Schieber ein wenig früher öffnet und somit der Staudruck unten etwas verloren gegangen ist?

Wie stellt ihr die Auslass Steuerung ein, also nur den Antrieb.

Würde mich über ein paar Tips freuen😁

Share this post


Link to post
Share on other sites

Das Baujahr wär noch interessant zu wissen aber wenn du von Gestänge redest wirst es wohl eine ältere vor 2012 sein.

Die Stange ist dort so einzubauen dass die wie du auch schon gesagt hast spielfrei oder minimal vorgespannt montiert ist. Überprüfe da mal ob die Clipse und die Schuhe der Stange noch gut sind. Die schlagen mal gerne aus. Wenn du de Kram einmal auf hast solltest du auch gleich mal die Schieber wieder aufpolieren, die sehen meist echt grässlich aus. Kontrolliere dann auch mal den Zustand der Schieber. Die Bohrungen wo dein Bolzen rein kommt schlagen da mal gerne aus.

Wenn du vorne aufm Deckel am Zylinder schaust siehst du zwei schrauben mit denen du die Anschläge einstellst. Den unteren Anschlag stellst du so ein dass die Schieber bloß keinen Kontakt mit dem Kolben haben. Den oberen Anschlag justierst du so, dass der Hebel bei maximalem Auschlag nicht die Zylinder oben berührt. Letzeres am besten nur mit demontierter Stange testen, weil sonst unter Umständen die Kugeln im Zahnrad unten raus fallen könnten.

Share this post


Link to post
Share on other sites

Danke Dir für die ausgiebige Beschreibung...

Gestänge und Klipse, halt alles was ich oben aufgezählt hatte ist neu, daher klappte ja auch das Spielfreie einstellen so 1A!

Es Könnte aber auch sein, das ich mich zu sehr auf einen größeren Motor eingefahren habe, und mir nun das maue Drehmoment der 125 er halt noch extremer auffällt🤔

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×