Jump to content
No155

2 Takt Vergaserabstimmung - Richtwerte

Recommended Posts

Vielleicht hängt dein Nadelventil ja und der Gaser säuft sich nach deiner Vollgasetappe dermaßen zu, dass sie kurz danach zu viel Sprit im Leerlaufkreislauf und ersten Achtel bekommt. Nur ne Vermutung.

Share this post


Link to post
Share on other sites

Daran hatte ich auch schon gedacht,aber wieder verworfen,weil der Vergaser nicht überläft. Kann das denn dann sein? Oder könnt es sein,das die nadel sich nur bei VOllgas irgendwie verhängt?

Share this post


Link to post
Share on other sites

Wenn du Vollgas fährst, dann ist die Nadel samt Schieber ganz oben. Also ich würde sagen: nein.

Ich hab sonst keine zündende Idee. Hast du Kabelsalat und es kommt von der Zündung eventuell?

Share this post


Link to post
Share on other sites

Moin,

was für eine Nadel ist verbaut und welcher Schieber?

Wenn das Ding unten auf dem ersten Nadelteil gut überfettet und sonst top läuft, kannst du da mit der LLD auch nicht viel dran machen. Testweise würde ich in dem 36er mal eine kleinere LLD stecken und gucken (wie weit ist die Gemischschraube gedreht?), was passiert, um da mal ein wenig eine Richtung zu finden.

An meiner Supermoto ist es gerade mit dem 40er PWK ähnlich. Der hat einen anderen Düsenstock, daher muss er etwas größer im Leerlaufkreis bedüst werden, nur bin ich gerade ähnlich wie deine Sympthome "dort unten" noch etwas zu fett und der Karren verschluckt sich ebenso ab und an. Je schneller ich fahre, desto weniger tritt das Problem auf aber bist du ein Mal kurz aus dem Tritt und der Ofen hat Zeit, sich leicht zuzusaufen, wird kurz gerüttelt statt gerührt :)

Share this post


Link to post
Share on other sites

Aloha😊

hatte einwenig Urlaub.

Schieber ist ein 7ner drin,Nadel eine DDK und die Gemischschreibe 2,5. Bin mit dem Hobel jetzt eigentlich nur Endurorennen gefahren und selten das Phänomen. Beim letzen Rennen war ein Stoppelcross abschnitt drin und da war es wieder. Nach so 6 Sekunden Vollgass kam eine Kurve,beim anbremsen Gas komplet zu und da war es wieder..aber nicht ganz so schlimm,da das Rad ja ohne unterbrechung gedreht wurde und nicht wie beim Sprung ohne last dreht.

 

Ja,es rüttelt kurz 🤣

Share this post


Link to post
Share on other sites

Hallo 

Mir geht es wie "der.eine" und bin ebenfalls neu hier. Ich habe eine KTM EXC 300 Sixdays 2014 gebraucht gekauft - meine Erste 2-Takter. Bin bisher nur 4-Takt gefahren. Das Moped hat erst 45 Betriebsstunden - quasi neu und wurde nur piano Enduro gefahren (keine Rennen bzw Heizen) 

Das Teil ist an sich super, aber: BEIM ABWÄRTS FAHREN, GEHT DER MOTOR AUS, WENN SIE AUSGEKUPPELT IM STANDGAS LÄUFT.

Ich habe jetzt einige Stunden im Internet recherchiert und bin auch auf diese Seite / Beitrag gestoßen. Für mich erscheint es naheliegend, dass hier insbesondere "No155" einer sein dürfte, der sich mit dem Thema 2-Takt bestens auskennt und mir vielleicht weiter helfen kann.

Ich habe vom Vorbesitzer (jetzt im Nachhinein) erfahren, dass das Moped anfangs auch das Problem hatte, aber zum Zeitpunkt des Verkaufs nicht mehr gehabt haben soll. Sie hat einen KEIHIN PWK 36S AG Vergaser. Die Nadel war N4DJ, Clip 2 (von oben), HD 168, LLD 35, montiert gehabt. Aufgrund der teils abgenutzten Schrauben war auch ersichtlich, dass dort schon öfters von einem Mechaniker herumgeschraubt worden sein muss. Näheres weiß ich dazu aber leider nicht. 

Laut Handbuch müsste eigentlich alles original sein, ausser der Clipposition welche dort mit 4 angegeben wurde. 

Weil meine Endurokollegen alle 4-Takt fahren hat mir einer dringend empfohlen, einen JD Jetting Kit einzubauen, weil so der Verbrauch stark reduziert werden könne. Ich habe diesen dann eingebaut und bin mehrere Tage in Spanien (bei Valencia) max 300m MH Enduro gefahren. Beim steilen Abwärtsfahren mit gezogener Kupplung ist sie dann eben ausgegangen, wenn ich zwischendurch kein Zwischengas gegeben habe. Die Kollegen meinten alle, dass sie im LL zu fett laufen würde. Ich selbst kenne mich zu wenig aus, als ich beurteilen könnte, ob sie zu fett oder zu mager war. (Beim Vollgas war sie auch etwas zaghaft. 

Beim JD Jetting hatte ich folgendes eingebaut: rote Nadel, HD 162, ClipPosition 4, LLD 38.

Nach Rücksprache wurde mir empfohlen es mit der blauen Nadel und ClipPosition 3. Wegen dem Vollgasproblem wurde die HD 165 empfohlen. Resultat war, dass Vollgas für mich OK war, aber das Bergab war gleich schlecht oder sogar noch schlimmer.

Wieder zurück auf die rote Nadel und ClipPosition 3. Zusätzlich die LLD von 38 auf 35 gewechselt. Resultat: IMinimal besser. Ich habe dann die Regulierschraube bis zu 5 Umdrehungen herausgedreht - es wurde gefühlsmässig noch ein wenig besser, Aber trotzdem nervig, unbefriedigend.

Wieder zu Hause habe ich dann den nächsten Verdachts (falsches Schwimmerniveau) kontrolliert. Es gibt angeblich die Vorgabe mit 60 Grad zum Einstellen lt JD Jetting. Mir ist aufgefallen, dass dies nicht passte und ging davon aus, das Problem gefunden zu haben. Die Korrektur auf die 60 Grad vorgenommen und leider feststellen müssen, dass das Motorrad, wenn sie nach vorne geneigt steht (Hinterrad 50cm erhöht) und im Standgas läuft ausgeht. Mir ist dabei auch aufgefallen, dass wenn der Benzinhahn geschlossen ist, sie länger läuft - nicht ausgeht, als wenn er offen ist. Ich habe auch in anderen Foren lesen können, dass bei diesem Vergasertyp beim Abwärtsfahren allgemein das Problem vorherrscht, dass sie ausgeht... aber kein Lösungsansatz bekommen. 

Ach ja, mir ist auch aufgefallen, dass bei der Abdeckung von Schieber eine Schraube leicht vermurkst ist - ewigen Umgang hat, aber soweit hält, dass der Deckel gefühlsmässig ordentlich schliesst. Könnte es sein, dass das Moped trotzdem falsch Luft zieht und deshalb nicht richtig funzt. Allerdings im Flachen bzw Bergauf läuft sie ordentlich im Standgas. Weiters dichtet auch der Deckel bei der Schwimmerkammer nicht gut. Es nässt leicht bzw schwitzt. Dahingehend habe ich auch schon einen Rep.Satz bestellt, inkl neuer Schwimmernadel. 

Ich würde gerne diesen JD Kit weiter verwenden. Ich hoffe, dass mir jemand von euch einen Tip geben kann, wo der Hund in dieser Sache begraben liegt bzw wie ich am besten diesem Problem beikommen kann. 

Gruss endurogeri

Edited by endurogeri

Share this post


Link to post
Share on other sites

ja die überfetten wohl beim abwärts fahren.

ob man das mit der verg. einstellung in den griff bekommt weiss ich nicht.

gewöhne dir an nicht auszukuppeln, mit dem richtigen verhältnis aus richtigem gang, bremse und gas kommt man besser und kontrollierter bergab. und der motor geht nicht aus.

Share this post


Link to post
Share on other sites

Hallo b-Joe

Ich fahre teilweise sehr happige Sachen abwärts. Ich rede nicht von Forstwegen. Ich meine Schritttempo und zeitweise Stillstand 180 Grad Kehren etc.

Da ist es unmöglich NICHT auszukuppeln. Den laufenden Motor brauche ich um in gewissen sich ergebenden Situationen Gas geben zu müssen, um einen Sturz (Umfaller) vermeiden zu können. ;-)

Share this post


Link to post
Share on other sites

schön das du was anständiges fährst. 🤞

aber viele meinen halt abfahrten meistern zu können mit gas zu und kpl (kupplung) gezogen einfach runterrollen, unten wundert man sich dann dass der motor aus ist.

gut, davon reden wir nun aber nicht mehr.

wenn wir aber nun im schrittempo und kleingewurschtel fahren ist das richtige verhältnis zwischen kpl, gas und bremse noch wichtiger.

mit dem vorderrad nach unten im hang stehend muss man natürlich auch auskuppeln, rollt man allerdings ist es schon sinnvoll die kpl leicht schleifen zu lassen, etwas gas zugeben und auch leicht zu bremsen. das richtige zusammenspiel ist halt wichtig.

 

evtl kannst du mal im offroadforum fragen ob da einer weiss wie man deinen vergaser optimieren kann. ich bin da nicht mehr unterwegs, aber da gab es immer einige die an den ktm vergasern optimiert haben. original sind die immer auf der fetteren seite abgestimmt.

Share this post


Link to post
Share on other sites

Schwimmerstand würde ich eigentlich auch als Ursache sehen. Wenn der nicht stimmt, ist es auch schwierig, richtig einzustellen. Die Gradzahl weiß ich leider jetzt nicht, aber wenn du den Vergaser nach vorn neigst, muß die obere kannte des Schwimmers parallel zur Vergasserkannte sein und dann darf kein Bezin mehr fließen.  Prinzipell bist du ja mit blauer Nadel und 35 Lld schon magerer zu roter Nadel und 38 Lld. Daherist es eigentlich merkwürdig, das das schlechter war als mit fetterer Abtimmung. Ich bin jetzt noch nicht so extrem langsam so steile sachen gefahren, eben nur steil und hatte eigentlich nicht so ein Problem bei der Ktm. Wenn du das Reperatur Kit verbaut hast, teste einfach noch mal. Moped mit Hinterrad auf nen Montgeständer ist schon mal ein guter weg.

Ein minimal anheben des Leerlaufes kann man auch mal testen. Allerdings muß man das mögen.. ich tut es nicht und micht nervt es eher, grade im Schubbereich.

 

Edited by der.eine
etwas Überlesen.

Share this post


Link to post
Share on other sites

Moin,

von dem JD Kram halte ich nichts, das sind nur sackteure Nadeln, die auch nichts besser können als eine mit Verstand ausgewählte Standardnadel.

Der 36er PWK hat tendenziell einen anderen Düsenstock, als der 38er, drum sollte bei dem die echt kleine 35er LLD auch funktionieren, die 38er aber auch, nur größer würde ich schon fast nicht mehr in Betracht ziehen.

Bedüsungsempfehlungen von XY würde ich nicht pauschal übernehmen, das kann funktionieren, muss aber nicht. Wenn ich meinem Kumpel in den Alpen an seiner "stark gebrauchten" 2t Enduro mein Flachlandsetting empfehle, läuft das Ding so gut wie gar nicht oder nur richtig mies, die lokalen Gegebenheiten (Temperatur, Luftdruck, ggf. noch Luftfeuchtigkeit und den Ozonwert) darf man nicht komplett außer acht lassen.

 

Am 17.3.2019 um 20:26 schrieb endurogeri:

Ich habe dann die Regulierschraube bis zu 5 Umdrehungen herausgedreht - es wurde gefühlsmässig noch ein wenig besser, Aber trotzdem nervig, unbefriedigend.

Bei fünf Umdrehungen hat die Gemischschraube keinerlei Wirkung mehr, der Regelbereich sind ca. 1/2 bis drei Umdrehungen. Bist du da raus, stimmt die Düse nicht.

Schraube raus = mehr Luft = magerer

Schraube rein = Kanal wird kleiner = weniger Luft, fetter

 

Wie verhält sich das Fahrzeug, wenn es nur im Leerlauf vor sich hinpröttelt? Geht der Ofen nach einer gewissen Zeit aus? Hält er sich, haut aber eine passable Rauchwolke beim Gasgeben (Kurbelgehäuse verfettet bzw. läuft voll Sprit) hinten raus? Die Aussage würde das Überfetten ja bestätigen.

Am 17.3.2019 um 20:26 schrieb endurogeri:

Mir ist dabei auch aufgefallen, dass wenn der Benzinhahn geschlossen ist, sie länger läuft - nicht ausgeht, als wenn er offen ist.

 

Den Schwimmerstand kann man ruhig mal checken und ggf aufs OEM Maß bringen, wenn verstellt. Ebenso kannst du dir auch O-Ringe und eine Dichtschnur oder einen großen O-Ring besorgen und den Düsenstock neu abdichten. Die Keihin Dichtungen sind sowas von klein im Durchmesser, dass ich mich jedes Mal frage, wie sie überhaupt abdichten sollen bei der geringen Pressung und daher selbst bei einem Neuteil mMn. eine erwähnenswerte Schwachstelle.

 

Die Nadel kann ich gerade nicht checken, entweder das macht noch wer anders (@Ben?) oder ich versuch es später.

 

Den Punkt, dass das Fahrzeug mit der klein gewählten LLD korrekt läuft ohne nachzutakten und dennoch Standgas hält, ist definitiv ein etwas nerviges Unterfangen, weil du an der Gemisch- und Standgasschraube minimal stellen und immer wieder kurz testfahren musst, aber wenn es ein Mal passend sitzt, hast du kaum noch nachzujustieren, auch bei Wetteränderungen. Klar, du wirst merken, dass der Motor bei sehr heißem Wetter beginnt Leistung zu verlieren, verglichen mit normalen oder gar sehr kalten Temperaturen aber die Sache sollte dennoch vom Charakter her genauso fahrbar sein, ohne riesiges Überfetten.

Share this post


Link to post
Share on other sites
Am 22.3.2019 um 17:32 schrieb No155:

(Temperatur, Luftdruck, ggf. noch Luftfeuchtigkeit und den Ozonwert) darf man nicht komplett außer acht lassen.

Vorab; Danke für die ausführliche Erklärung, aber: 

Sind diese zitierten Details (Ozon etc) dein Ernst oder war das nur ironisch. Das klingt für mich schon fast unheimlich..... Wenn dem so ist, dann werde ich ja zum Dauerschrauber, damit sie quasi "richtig" läuft.

Am 22.3.2019 um 17:32 schrieb No155:

Wie verhält sich das Fahrzeug, wenn es nur im Leerlauf vor sich hinpröttelt? Geht der Ofen nach einer gewissen Zeit aus? Hält er sich, haut aber eine passable Rauchwolke beim Gasgeben (Kurbelgehäuse verfettet bzw. läuft voll Sprit) hinten raus? Die Aussage würde das Überfetten ja bestätigen.

Im Leerlauf (flach oder bergauf) läuft sie eigentlich tiptop. Nur eben abwärts wird sie zum "Nervtöter". Das mit der Rauchwolke muss ich mal testen, kann ich so gar nicht sagen. Beim Fahren (laut Kollegen) raucht sie eigentlich nicht, ausser ich fahre mal in einer schnellen Passage Vollgas - das sollte dann aber normal sein oder etwa nicht?

Beim Auspuff kommt schon auch etwas Öl heraus, aber etwas soll unbedenklich sein oder sollte nie Öl herauskommen?

Apropos: Ich habe auch gelesen, dass einige mit Gemisch 1:30 fahren würden. Ich fahre immer 1:60 = lt Hersteller. Was ist denn nun das optimale Gemisch a) für Enduro und b) für Motocross?

 

Edited by endurogeri
Tipfehler

Share this post


Link to post
Share on other sites

Der vermeintliche "Profi" wird dir zu 95% das Ding auch nicht besser hinstellen, als wenn du es selber machst, würde ich behaupten. Sauber abstimmen erfordert etwas Zeit und Zeit ist nunmal Geld. In zwei Stunden hat der Mech evtl. schon an drei Fahrzeugen einen Service für jeweils XXX Euro gemacht und nicht nur an einem Fahrzeug am Vergaser gefummelt. Wenn du die Sache halt auf die Spitze treiben willst, musst du all diese Faktoren mit im Hinterkopf behalten; hier war das aber nur so gedacht, dass du es mal gehört hast und dich evtl. nicht wunderst, wieso das Fahrzeug ggf. im tiefsten Wald irgendwie anders läuft, als außerhalb.

Ach ja, was für einen Schieber fährst du eigentlich? Auf der Unterseite des selbigen steht neben einem kleinen Keihin Logo eine Zahl, das wäre noch interessant sowie wie die Kerze bspw. aussieht.

An sich sind die "moderneren" Bedüsungen schon weit weg von dem Schrott, was die Hersteller noch vor zig Jahren in die Fahrzeuge geschraubt haben, daher glaube ich auch, dass deine KTM schon ziemlich passabel laufen wird. Du hörst es auch am Klang, dass je fetter du abstimmst, das Fahrzeug sehr sonor brummt und ein wenig unwillig klingt, je mehr du dem Optimum kommst, die Sache sich deutlich "leichter", aggressiver und hell blechernder tönt und auch viel spontaner beginnt, am Gas zu hängen.

Tiptop wäre, dass du kein Ölsabber hast, keine blaue Fahne im warmen Zustand produzierst und nirgends ein Brabbeln bzw. Konstantfahrruckeln hast :D Das Ding läuft dann im Teillast wie ein Elektromotor, ganz sauber. Wie gesagt, probier es ruhig mal aus. Fahr das Ding warm und lass es einfach auf dem Seitenständer oder dem Heber für drei, vier, fünf Minuten stehen und hol dir einen Kaffee oder so. Danach horch mal, ob der Klang sich verändert hat und geb mal gut gas, dass der Motor schön im Drehzahlband hochschnellt und gucke, ob du hinter dir direkt ein blaues Wölkchen siehst oder ggf. beim nächsten G20 Gipfel mitnebeln könntest :)

Der Sabber am Auspuff kommt sicher von der Nadel, die wird zu großen Teilen passen aber ich könnte wetten, dass auch die im Übergang zu ~ 1/4tel Gas oder in dem Dreh, noch ausreichend überfettet und dort fährst du zum größten Teil.

 

Kurzer Blick auf die Nadelprofile:

Vergleichsbasis = Schwarz, dein Ursprungssetup,; anhand dessen wird alles in Relation gesetzt.

Wie du siehst, bringt deine eine Clipposition fettere Einstellung und die drei Nummern größere HD die Sache doch deutlich in Richtung fetter, oben raus eventuell schon ganz okay aber das müsste man halt mal erfahren.

Die N0ZK funktioniert meist auch ganz okay und ist, wie man sieht, auf Clip #3 doch recht identisch zu deiner N4DJ auf Clip #2, nur eben dennoch minimal fetter und diese Nadel neigte - soweit meine Erfahrung - auch noch in meiner Region zu einem leichten Ruckeln im meistbefahrenen Bereich, sprich ~ 1/4tel Gas.

Die DDK wäre eine Single Taper Nadel, alle anderen sollten soweit Triple Taper sein, sprich kein durchgehend gleichen Winkel aufweisen, wenn du sie vermessen würdest. Subjektiv habe ich mir eingebildet, dass das Gasgefühl bzw. wie das Fahrzeug sich am Gas verhält, sich minimal anders anfühlt bei den Single Taper, als bei den Triple - macht aber nix ;). Das Ding ist ähnlich der N3CF in genau dem 1/4tel Bereich schon ziemlich straff mager, da müsstest du aufpassen, dass die Karre nicht anfängt zu klingeln aber einen Versuch wäre es wert.

 

Jetting.jpg.c26155fc1a4a412453d5a3491cab61a5.jpg

Zur Not könnte man so eine magere Nadel auch noch mit einem Dial a Jet kombinieren, dann wird die Handhabung nochmals einfacher und der Sicherheitsaspekt etwas größer aber der Kram muss auch korrekt wie im Handbuch angegeben montiert werden. Sonst heißt es wieder "so ein Müll, das funktioniert ja gar nicht etc. etc.", wenn es der Endnutzer durch Unbedarftheit selbst kaputt gespielt hat. Wenn sich deine weißen Hemden verfärbt haben, weil du beim Waschen doch ein blaues Shirt oder so mit reingeworfen hast, bist ja auch du selbst Schuld und nicht die Waschmaschine oder das Waschmittel :P

Das Gemisch passt schon, ich kenne auch beim Supermoto einige, die 1:60 fahren und dort sollte die Belastung ja noch etwas anders sein, als beim Enduro, was das Drehzahl- und Lastniveau angeht. Die modernen Öle packen das schon besser, als irgendein altes Zeug von früher.

 

Ich würde sagen, check mal:

- im Stand laufen lassen -> blaue Wolke?

- Kerzenbild

- ggf. auf Konstantfahrruckeln achten (mach dir eine Markierung am Gas, 1/8, 1/4, 1/2, 3/4.....); HD scheint ja okay zu sein, ggf. Verweis aufs Kerzenbild

- Taktet das Fahrzeug nach beim rollen

- Wie viele Umdrehungen ist die Gemischschraube offen

  • Like 1

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb No155:

Das Ding ist ähnlich der N3CF in genau dem 1/4tel Bereich schon ziemlich straff mager, da müsstest du aufpassen, dass die Karre nicht anfängt zu klingeln aber einen Versuch wäre es wert.

ja die ddk ist da magerer, aber halt in relation zu der ausgangsnadel. wenn die n4dj da zu fett ist macht das ja nix.

ich mag die single taper nadeln weil der motor dann untenrum spritziger wird.

Share this post


Link to post
Share on other sites
vor 15 Stunden schrieb endurogeri:

Ich fahre immer 1:60 = lt Hersteller. Was ist denn nun das optimale Gemisch a) für Enduro und b) für Motocross?

 

fahre weiter 1/60.

Share this post


Link to post
Share on other sites
Am ‎24‎.‎03‎.‎2019 um 12:35 schrieb No155:

Ach ja, was für einen Schieber fährst du eigentlich? Auf der Unterseite des selbigen steht neben einem kleinen Keihin Logo eine Zahl, das wäre noch interessant sowie wie die Kerze bspw. aussieht.

Hallo No155

Entschuldige die späte Antwort. Der Schieber ist original die Nr 7 - das nur vollständigkeitshalber für allfällige andere Problemlösungssucher bzw -ansätze.

Ich habe die Möglichkeit gehabt, das typengleiche Motorrad, welches funktioniert den Vergaser zu tauschen und beim vielen Tauschen und Probieren bin ich irgendwann draufgekommen, wo der "Hund" begraben liegt.

Es lag am Schwimmer !!!!

Ich habe jetzt einen neuen Schwimmer bestellt, bekommen, eingebaut und sie läuft mit der Standardeinstellung und auch mit dem JD Jetting einwandfrei und vor allem wenn ich das Hinterrad 50cm erhöht habe im Standgas einwandfrei. Sie hat zwar minimal weniger Standgas, als wenn sie waagrecht steht, aber das ist vielleicht normal oder was meinst du / ihr?
In erster Linie ist mir vorerst wichtig, dass sie nicht mehr ausgeht.

Ein Vergleich mit altem und neuem Schwimmer habe ich gemacht. Ich habe gewogen in Wasser auf jeder Seite eingelegt und die Eintauchtiefe berücksichtigt und miteinander verglichen , aber nichts Unterschiedliches feststellen können. Jetzt habe ich den Alten für mehrere Tage unter Wasser getaucht und achte fortlaufend auf Luftblasen bzw werde ihn dann mal wiegen, ob er vielleicht doch schwerer wird. Bis jetzt ist es mir unerklärlich, warum es am Schwimmer gelegen ist.

Anmerkung zum Forum bzw Thread
An dieser Stelle nochmals mein Dankeschön an die fleissigen Hilfesteller und Tipps. Ich möchte nicht unerwähnt lassen, dass ich hier in kurzer Zeit viel gelernt und erfahren habe, was mir für mein jungfräuliches Dasein im 2-Takt-Himmel jetzt und im Besonderen in Zukunft sehr hilfreich sein wird.

Zu guter Letzt wäre da noch eins:
Ich habe auch gelesen, mit den verschiedenen Gasstellungen - 1/8, 1/4, 1/2, 3/4 und Vollgas-Stellung am Gasgriff zu markieren und dann mit der jeweiligen Gasstellung bei warmgelaufenen Motor aufgrund der entsprechenden Geräuschkulisse des Motors zu wissen, ob sie richtig läuft, zu mager oder zu fett ist.....

Gibt es da vielleicht eine entsprechende Beschreibung, Tabelle etc, die jemand zusammenfassend erstellt hat, um so schneller die richtige Einstellung zu bekommen / zu finden, wenn man noch nicht die jahrelange Erfahrung und das vermeintliche Gespür für RICHTIG und FALSCH hat?

Gruss
endurogeri

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×